Fehler beim Mail Versand 530 (Authentication required)

nach dem Revolver-Update 8.4.12 erhalte die Meldung „530 (Authentication required)“ beim Mail-Versand, Versand nicht möglich. Kennt jemand eine Lösung des Problems?
geschlossen mit Kommentar: Die Frage wurde beantwortet.
40 Aufrufe Gefragt 27, Jul 2015 in E-Mails, Organizer & CRM von Heino.Peters
geschlossen 27, Jul 2015 von bjoern.weiler

2 Antworten

 
Beste Antwort
Nach dem Support-Termin konnten wir feststellen, dass die Einstellungen nach dem Update nicht mehr 100% funktionierten. Sollte nach einem Revolver-Update ein solcher Fehler vorliegen, macht es Sinn, die E-Mail-Einstellungen zu korrigieren.

Viele Grüße aus Aachen

Ihr Revolver-Team
Beantwortet 27, Jul 2015 von bjoern.weiler
Hallo Heino.Peters,

bitte melden Sie sich im Telefonsupport. Das Problem ist uns so nicht bekannt.

Viele Grüße aus Aachen

Ihr Revolver-Team
Beantwortet 27, Jul 2015 von bjoern.weiler
...